Problem: Kleinbild Diascanner / Negativscanner reflecta 3in1 zeigt kein Bild [Gelöst]

SiegbertSiegbert Member
bearbeitet 28. Oktober in Fehlersuche

Beim reflecta 3in1kann ich die Dia nicht erkennen. Die Bilder erscheinen nicht im Original und sind kaum auf dem kleinen Monitor zu erkennen__

Beste Antwort

  • SiegbertSiegbert Member
    bearbeitet 30. September Antwort ✓

    Das 3in1 habe ich ganz neu ausgepackt die Bedienung, auch im Internet, gelesen. Laut den Anweisungen habe ich:
    das Netzkabel angeschlossen, das Gerät eingeschaltet, eine SD-Karte (2GB) eingesteckt und die DIA-Leiste eingesetzt.
    Es erschien "Aufnahmemodus". Ich drückte auf Enter und es erschien ein Fragment vom Dia.
    Was weiter zu tun ist steht in keiner Beschreibung. Hab Scan gedrückt und Auswahl sichern mit Enter, das Diafragment wurde auf der SD gespeichert.
    Sorry, bin bei Filmtyp auf die Auswahl Dia gekommen uns sehe das Bild korrekt, nach "Scan-Druck" auch in der Wiedergabe.
    Danke für die Aufmerksamkeit, werde weiter im Modus "Jugend forscht" arbeiten,

Antworten

  • ChristianChristian Administrator admin
    bearbeitet 28. September

    Hallo @Siegbert, handelt es sich um ein neues Gerät, das noch richtig funktionierte? Kannst du bitte dein Vorgehen anhand der Bedienungsanleitung abgleichen (S. 5-12) um mir sagen, wo die Probleme einsetzen?

  • auch durch die Einstellungen mit EV, rot, blau, gelb - und + kann ich das dia nicht erkennen

  • danke für den tipp, werde es versuchen, sIEGBERT

  • ChristianChristian Administrator admin

    Hallo @Siegbert, ich gebe das gern an den technischen Kundendienst. Wir müssen aber wissen, ob das Gerät vorher normal funktioniert hat. Bzw. wann wurde es neu gekauft?

Anmelden oder Registrieren, um zu kommentieren.