Voltcraft SEM6000 zeigt keinen Energieverbrauch, nur aktuelle Wattage

ofeilofeil Member
bearbeitet 14. Januar in Fehlersuche

Hallo,
ich habe den Voltcraft SEM6000 Energiekosten-Messgerät im 3er-Set bestellt. Leider zeigt keines der Geräte den Gesamtenergieverbauch an, nur die aktuelle Wattage. Zudem werden auch keine Werte gespeichert. Der Tarif kann zwar geändert werden, die Daten werden aber nicht gespeichert. Somit ist das Gerät für die Verbrauchsmessung nutzlos.
Weitere eventuell nötige Einstellungen habe ich nicht gefunden.
Vielen Dank für Eure Unterstützung
Oliver

Getaggt:

Antworten

  • ChristianChristian Administrator admin

    Hallo @ofeil, laut Bedienungsanleitung Seite 16 zum Voltcraft SEM6000 muss in der App der Bereich Energie über die Hauptnavigation ganz unten aufgerufen werden. Kannst du diese auch finden?

  • ofeilofeil Member

    Hallo Christian,
    ja den Reiter habe ich, er zeigt leider nur keine Werte an:


    Viele Grüße
    Oliver

  • as_Omaas_Oma Member

    Es ist leider so, dass der Firmware Update auf den Geräten fehlschlägt. Danach wird Firmware 1.0 angezeigt und die Funktionalität ist nur noch rudimentär da. Da auch keine BT-Verbindung mehr zu dem Gerät aufgebaut wird, fürchte ich, die sind alle Schrott.
    Im Playstore zur App finden sich ca. 20 Rückmeldungen mit dem gleichen Tenor. Den Entwickler habe ich auch schon per E-Mail angeschrieben, aber leider keine Reaktion. Wer kann denn hier weiterhelfen?
    Cheers.

  • icyicy Member

    Servus,
    ich habe genau das gleich Problem, meine Steckdosen zeigen den momentanen Verbrauch an, aber nichts für Wochen, Monate, Jahr, das wollt ich eigentlich haben. Firmware 1.16 , app is up to date. Irgendeine Idee???

    merci
    vg Robert

Anmelden oder Registrieren, um zu kommentieren.