Dune Fighter keine Leistung

Hallo! Mein 1/10 Dune Fighter fährt mit den NiMh Akku 5000mA wie folgt: langsam wie am Gummiseil, die Beleuchtung summt sich beim Gasgeben und bei kleineren Widerständen bleibt das Teil stehen. In der Luft gehalten drehen die Räder allmählich schneller, nach 10 Sekunden bremst das Teil automatisch und nichts geht, obwohl der Gashahn durchgezogen war. Nach 5 Sekunden Pause und Unterbrechung des Gasbefehls exakt das gleiche. Woran krankt mein Auto? Grüße in die Runde, Jörg

Antworten

  • ChristianChristian Administrator admin

    Hallo @JörgE, ich bitte unsere Expertin um Rat.

  • JörgEJörgE Member

    Hallo Christian. Danke sehr! Ich habe vorhin einen LiPo 2S Akku versucht und der Dune Fighter fuhr ganz normal. Dann vermute ich das Problem beim NiMh Akku. Ich denke wir brauchen das nicht weiter zu verfolgen. Gibt es einen Tipp, wie ich mit diesem Akku verfahren soll? Ich benutze ein professionelles Ladegerät und habe den Akku erst gestern aufgeladen. Die Spannung war mit 9,2V angezeigt. Wobei ich nicht weiß, ob das die Ladespannung oder die Entspannung war. Ich wollte mir jetzt ein Messgerät zulegen, mit der ich die Akkus messen kann. VG JörgE

  • Sven_ConradSven_Conrad Member ✭✭

    Hallo @JörgE ,
    eventuell ärgert Dich hier die Lipoabschaltung im Regler, zusammen mit den niedrigen Temperaturen.
    Einfach mal nach der Anleitung vom Regler abschalten, vorm fahren mit Lipos aber bitte wieder auf mindestens 3,0V (oder mehr) pro Zelle stellen.
    Grüße aus der Filiale Mannheim,
    Sven Riedinger

Anmelden oder Registrieren, um zu kommentieren.