[Gelöst] Allradantrieb bei Reely New1 defekt, nur noch Frontantrieb

Gui1980Gui1980 HeinsbergMember
bearbeitet Dezember 2022 in Modellbau & Drohnen

Hallo zusammen, bin neu hier und habe schon so einiges an den beiden RC-Wagen Reely New1 von meinen Söhnen geschraubt (Querlenker/ Achsschenkel und Motorumbau). Leider komme ich bei dem neuen Problem nicht weiter.

Bei einem Model treibt nur noch die Vorderachse an, Antriebswellen etc alles drin.

Habe das hintere Differential ausgebaut aber das scheint in Ordnung zu sein. Habe auch an der Rutschkupplung herum geschraubt, fester loser ohne jegliche Veränderung.
Eigentlich kann doch nur die Kupplung defekt sein oder?

Bevor ich wieder sinnlos alles auseinander Schraube wollte ich jetzt mal einen guten Tipp.

Beste Antwort

  • Gui1980Gui1980 HeinsbergMember
    Antwort ✓

    Hallo und danke für den Tipp.
    Ich habe den Fehler gefunden, das Differential ist in Ordnung. Das hintere linke Rad hat sich auf der Welle rund gedreht! Also jede Menge Schrauben um sonst gelöst. Der 8 Kant in der Felge ist rund gedreht und das Gegenstück des Antriebs auch leicht abgerundet.
    Also Tipp zur Prüfung, darauf achten das die Antriebswelle eine feste Verbindung mit dem Rad hat.

Antworten

  • Ti_LohmannTi_Lohmann Member ✭✭

    Moin GUI,
    Du kannst das Differenzial testen indem du das Auto abgeschaltet auf die hinteren Reifen stellst und dabei die vorderen Reifen mit deinen Händen fest hälst, also blockierst. Also : 1. Hebe das Auto an den Vorderen reifen an und halte sie fest. 2. Ziehe das Auto an den festgehaltenen Reifen so hoch, dass das Auto mit den hinteren Reifen auf dem Boden steht. 3. Lässt sich das Auto ziehen und die hintere Achse dreht sich normal mit obwohl du vorne Blockierst, ist dein Differential kaputt und du benötigst ein neues. Wenn nicht, schau bei Ratlosigkeit gerne in einer unserer Filialen vorbei, da eine Ferndiagnose immer sehr schwierig ist. Das wäre so mein Tipp, da das stark auf das Differential hindeutet.

    Gruß aus Bremen
    Timo

  • Gui1980Gui1980 HeinsbergMember
    Antwort ✓

    Hallo und danke für den Tipp.
    Ich habe den Fehler gefunden, das Differential ist in Ordnung. Das hintere linke Rad hat sich auf der Welle rund gedreht! Also jede Menge Schrauben um sonst gelöst. Der 8 Kant in der Felge ist rund gedreht und das Gegenstück des Antriebs auch leicht abgerundet.
    Also Tipp zur Prüfung, darauf achten das die Antriebswelle eine feste Verbindung mit dem Rad hat.

Anmelden oder Registrieren, um zu kommentieren.