Conrad energy Modellbau-Akkupack (LiIon) 7.4 V defekt?

vonderbeeckvonderbeeck Member
bearbeitet 8. Juni in Akku-Technik

Hallo Community,

ich fahre einen Reely Cyclone und habe neben dem mitgelieferten Akku noch 2 Conrad energy Modellbau-Akkupack (LiIon) 7.4 V dazu:

Jetzt lässt sich mit dem beim Cyclone mitgelieferten Ladegerät einer davon nicht mehr laden bzw. die rote Lampe des Ladegeräts blinkt (2 mal, kurze Pause, wieder 2 mal usw.)

Bedeutet dies, das der Akku defekt ist? Leider findet sich in der Bedienungsanleitung nur der Zustand "Lampe ist aus" und "Lampe leuchtet dauerhaft".

Viele Grüße

Sebastian

Getaggt:

Beste Antwort

  • Marc_ConradMarc_Conrad BremenModerator moderator
    Antwort ✓

    Hallo @vonderbeeck

    da scheint dein Akku tiefenentladen zu sein. (Also unter 3V pro Zelle.)
    Mit einem Multiladegerät könnte man den Akku noch mal retten in dem man ihn ganz kurz als NiMh Akku lädt. (bis die Zellen jeweils über 3V sind.) Danach erkennt dein Ladegerät wieder den Akku als intakten Lithium Akku an.
    Wenn du eine Filiale in der Nähe hast, können die das für dich eben schnell machen. :)

    Viele Grüße aus der Filiale Bremen
    Marc

Antworten

  • Marc_ConradMarc_Conrad BremenModerator moderator
    Antwort ✓

    Hallo @vonderbeeck

    da scheint dein Akku tiefenentladen zu sein. (Also unter 3V pro Zelle.)
    Mit einem Multiladegerät könnte man den Akku noch mal retten in dem man ihn ganz kurz als NiMh Akku lädt. (bis die Zellen jeweils über 3V sind.) Danach erkennt dein Ladegerät wieder den Akku als intakten Lithium Akku an.
    Wenn du eine Filiale in der Nähe hast, können die das für dich eben schnell machen. :)

    Viele Grüße aus der Filiale Bremen
    Marc

Anmelden oder Registrieren, um zu kommentieren.