Modell-Boot Amewi läuft nicht

Sy_Sy_ Member
bearbeitet 22. September in Modellbau & Drohnen

Boot Amewi 26045 (neu) startet nicht trotz angezeigter Bindung zum Controller. Help!

Antworten

  • ChristianChristian Administrator admin

    Hallo @Sy_, gebe ich gern an die Modellbauexperten. Wenn du weitere Details angeben kannst, steigt die Wahrscheinlichkeit, dass wir dir helfen können. Ist das Boot je gefahren? Welche Schritte hast du bereits durchlaufen, etc.

  • AnjaS_ConradAnjaS_Conrad Moderator mod

    Hallo @Sy_ ,

    hast du das Rc Boot in das Wasser gelegt? Manche Rc Boote besitzen einen Wassersensor und funktionieren nur mit Kontakt zum Wasser.

    Gruß Anja Schramm - aus der Modellbauabteilung

    Filiale Stuttgart

  • Sy_Sy_ Member

    Liebe Anja, lieber Christian
    vielen Dank für Eure schnelle Antwort 💚.
    Ja, das Boot lag im Wasser, wie auch bei den nachfolgenden Versuchen. Zuvor gab es beim 1. Anstecken des Akkus am Bootsanschluss Funken. Ich befürchte, dass der Motor ggf. einen Kurzschluss erlitten hat? Das Boot wurde nur verschlossen und abgeklebt zu Wasser gelassen, Innenraum trocken.
    LG Sy

  • AnjaS_ConradAnjaS_Conrad Moderator mod

    Hallo @Sy_ ,

    dann schicke bitte das Boot zur Reparatur an unsere Zentrale zurück:

    https://www.conrad.de/de/service/schutz-und-versicherung/retoure.html

    oder tausche es in der nächsten Filiale um.

    Gruß Anja Schramm - aus der Modellbauabteilung

    Filiale Stuttgart

Anmelden oder Registrieren, um zu kommentieren.